Opel Astra III


Przebieg licznik gości
Astra | porady | usterki | akcje serwisowe | forum | giełda | powiadomienia | kontakt | szukaj | o stronie

Sprzęgło nie działa

Moderator: piotii

Re: Sprzęgło nie działa

Postprzez kluivert83 » 22 lip 2014, o 14:45

ale jeszcze nie zacząłem odpowietrzać bo nie wiem jak to sie robi

Czy trzeba tą czarną nakrętkę ściągnąć i dopiero wtedy coś przekręcić?
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez szmic » 22 lip 2014, o 14:57

http://www.skrzynie.com.pl/skrzynie-bie ... p-f18.html na tej stronie masz rysunki skrzyni, a do odpowietrzenia jest na nim czarny kapturek który należy ściągnąć, później pompować tak ja Ci pisałem wcześniej, pedał musi urosnąć (zrobić się twardszy i ciut wyżej) przytrzymać pedał i lekko odkręcić odpowietrznik, pedał zejdzie niżej zakręcasz odpowietrznik i znów pompujesz, trzymasz, i odkręcasz lekko odpowietrznik, jeżeli pedału nie da się napompować to sprawdź czy na łapie jest dobre połączenie z linką pedału, łapa, wybierak, pooglądaj rysunki skrzyń to może dojdziesz do tego co i jak
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Re: Sprzęgło nie działa

Postprzez kluivert83 » 22 lip 2014, o 15:48

@szmic dziękuje Ci bardzo.

Odpowietrzyłem wg wskazówek i sprzęgło powróciło do pierwotnego stanu. Operacje powtórzę jeszcze wieczorem i jutro
To wspaniałe że w naszym kraju są ludzie, którzy bezinteresownie poświęcają swój czas aby pomóc innym.

Jeśli jesteś z Krakowa lub okolic to przywiozę dla Ciebie najlepsze wino znad Balatonu. Jeśli nie to chociaż wyślij adres na PRIV to wyślemy od naszej całej rodziny kartkę z podziękowaniami
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez szmic » 22 lip 2014, o 16:02

od tego istnieje forum aby sobie pomagać, dzięki za dobre słowo, do Krakowa mam niedaleko około 100km ale nie w tym rzecz, najważniejsze że pomogło i możesz jechać, reszta na PW
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Re: Sprzęgło nie działa

Postprzez sparspar » 22 lip 2014, o 19:33

.... ja również jestem na urlopie, cały dzien na rybkach...tylko, że 50 km od domu :)
Pozwólcie, ze dodam coś od siebie :) Kluivert83 sytuacja z zapadnietym sprzegłem powtorzy Ci sie kolejny raz tylko nie wiem czy to bedzie jutro czy za tydzien czy podczas jazdy to zależy: bo nie bez powodu sprzegło nawaliło...

Przeważnie pada wysprzeglik i tak jak kolega szmic wspominał wiaze sie to ze zwaleniem skrzyni- bo Opel poraz kolejny udowodnił, że jest cwany(umieścił wysprzeglik hydrauliczny w srodku-wymiana juz więcej kosztuje). Czesto przy wymianie wysprzęglika ludzie wymieniają sprzegło z dwumasa. Tlumaczą to sobie tym, że lepiej za jednym razem wszystko wymienic i lepiej mieć spokój. To Ty bedziesz musiał podjąc decyzje co do wymiany wysprzeglika czy całego zestawu sprzegła uwzgledniajac przebieg auta. Nie wiem ile to wszystko do Twojego
samochodu kosztuje bo diesle mnie nie interesuja.

Jest jeszcze optymistyczna wersja:
-nieszczelny odpowietrznik ten od góry co odkręcałes- odpada bo pewnie było sucho, a zagladałes pod samochod, włozyłes tam głowe:)
-nieszczelna pompka-sprawdz czy pod pedałem sprzegła(znajduje się tam pompka sprzegła+siłowniczek) nie ma jakiś przecieków oleju-powinno tam być sucho, -bo jak mokro to zaciag apowietrze
-może być również nieszczelny odpowietrznik o ile posiadasz na pompce pod pedałem sprzegła

A teraz juz po odpowietrzeniu wlej płyn hamulcowy do fula i pilnuj stanu-dolewajac płynu a na noc pod pedał sprzegła podłoż coś
I rzadko uzywaj sprzęgła bo nie wiadomo czy to wysprzeglik czy pompka czy przewod- odpowietrznik\\ no i chcemy abys szczesliwie wrocil do domu :)

pozdrawiam i wacaj spokojny do kraju
Zakładając swój wątek sprecyzujcie problem bo nikt nie czyta w myślach i nie wie jakie błędy Wam wyskakują.A potem starajcie się ukończyć każdy rozpoczęty wątek.
Avatar użytkownika
sparspar
Moderator
 
Posty: 530
Dołączył(a): 10 maja 2014, o 12:56
Lokalizacja: Gdańsk
Silnik: 1.8 Z18XE

Re: Sprzęgło nie działa

Postprzez szmic » 23 lip 2014, o 12:07

To fakt, przyczyna ubytku płynu musi gdzieś być, ale nie ma co straszyć, miejmy nadzieję że kolega przynajmniej wróci bezproblemowo do kraju
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Re: Sprzęgło nie działa

Postprzez kluivert83 » 23 lip 2014, o 12:59

Niestety Panowie mieliście racje

Jak rano próbowałem uruchomić to niestety nie dało się wrzucić biegu choć pedał nie był luźny

Odpowietrzyłem po raz kolejny i wybrałem się w ok 15 km trasę.

Cześć po mieście a cześć na szybkiej drodze

Kiedy dojeżdżałem do miejsca zamieszkania samochód ponownie odmówił posłuszeństwa i nie dało się wrzucić biegu. Wyłączyłem go, wcisnąłem pary razy sprzęgło na sucho i jakoś się udało dojechać

Boję się jednak drogi powrotnej
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez szmic » 23 lip 2014, o 13:12

Szukaj kolego wycieku płynu hamulcowego, ile go ubyło , trzeba dokładnie sprawdzić okolice pompki oraz połączenie skrzyni z silnikiem jeżeli przepuszcza wysprzęglik to będzie mokro od spodu skrzyni, sparspar napisał powyżej co i jak sprawdzić, nie chcę wróżyć ale jak stało się tak po przejechaniu 15km, to trasy 700km nie zrobisz, najważniejsze to zlokalizować gdzie ubywa, bo może okazać się drobnostka
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Re: Sprzęgło nie działa

Postprzez kluivert83 » 23 lip 2014, o 16:21

To raczej będzie na tym wysprzęgliku bo nigdzie nie znalazłem mokrego oleju
Może wczoraj za krótko odpowietrzałem, było to ok 15 razy po 10 wciśnieć sprzęgła

Generalnie ubytku oleju nie ma w zbiorniku. Lałem pod korek a brakuje może 5 mm od tego poziomu

I chyba jedno z ostatnich pytań: Gdyby udało mi się jednak coś ujechać i po drodze znowu si zapowietrzyło to będę próbował odpowietrzać i jeszcze raz ruszyć. Przy gorącym silniku jestem w stanie dostać się do tego wysprzęglika ale nie dam rady przy goracym silniku ściągnąć plastikowej osłonki. Czy moge ruszyć bez niej czy raczej ona powinna być

Bo gdyby musiała być to musze wtedy odczekać aż silnik się ochłodzi o to jest kilka godzin
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez MISIEK13111981 » 23 lip 2014, o 16:54

Ta plastikowa osłonka to tylko zabezpieczenie przed dostawaniem się tam brudu, śmiało możesz nie zakładać na razie tej osłonki.
MISIEK13111981
Starszy klubowicz
 
Posty: 418
Dołączył(a): 15 mar 2014, o 14:38
Lokalizacja: KOSZALIN
Silnik: 1.6 Z16XEP

Poprzednia stronaNastępna strona

Powrót do Zawieszenie, układ kierowniczy, jezdny, hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość

stat4u