Opel Astra III


Przebieg licznik gości
Astra | porady | usterki | akcje serwisowe | forum | giełda | powiadomienia | kontakt | szukaj | o stronie

Sprzęgło nie działa

Moderator: piotii

Sprzęgło nie działa

Postprzez kluivert83 » 22 lip 2014, o 10:03

Witam

Posiadam samochód Astra H 1,7 CDTI 101 KM KOMBI

W sobotę zaparkowałem samochód i kiedy chciałem nim dzisiaj rano ruszyć okazało się to niemożliwe

Pedał sprzęgła jest miękki. To znaczy całkiem luźny

Biegi przy zgaszonym samochodzie wchodzą ale przy zapalonym żaden nie wejdzie

Wszystko było by nic tylko jestem ponad 700 km od domu [Węgry]

Bardzo proszę o pomoc i wskazówki. Czy cokolwiek próbować samemu czy nie ma szans

oczywiście zrobię co trzeba ale zbyt majętny to ja nie jestem

Jeszcze raz proszę o pilną pomoc bo w czwartek rano muszę już opuścić mieszkanie a jestem z dziećmi
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez szmic » 22 lip 2014, o 10:23

Jedynie co można zrobić w takiej sytuacji to sprawdzić reakcję ramienia na skrzyni czy pracuje po wciśnięciu pedału, druga sprawa to też mnie coś podobnego spotkało w trasie ale wyciekł płyn hamulcowy czyli poszedł wysprzęglik w skrzyni, sprawdź czy coś nie wyciekło, współczuję bo 700km od domu jeszcze w obcym kraju i teraz znaleźć mechanika który by to ogarnął, masz chociaż assistance
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Re: Sprzęgło nie działa

Postprzez kluivert83 » 22 lip 2014, o 11:11

Ok dzięki za pomoc

Mam wykupione assistance

Wyczytałem na forum żeby spróbować dolać płynu hamulcowego DOT 4 i podpompować to ręcznie i chyba tak zrobie. Trzeba odpowietrzyć układ

Niestety żadnego wycieku nie widziałem ale spróbuje to.
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez szmic » 22 lip 2014, o 13:16

zbiornik z płynu hamulcowego służy do hamulca i wysprzęglika hydraulicznego sprzęgła, nawet jeżeli ubyło dużo płynu to hamulec będzie bo zbiornik ma dno w kształcie schodów i z niższego poziomu idzie do hamulca, jeżeli po zabiegu o którym piszesz pojawi Ci się sprzęgło to szukaj wycieku płynu, bo może to być tylko chwilowe że jest, będzie to oznaczało że przepuszcza wysprzęglik , tylko że u mnie po uzupełnieniu i napompowaniu włącznie z odpowietrzeniem sprzęgło było chwilę po czym płyn wylał się na asfalt, niestety aby wymienić wysprzęglik trzeba zrzucać skrzynię ale bądźmy dobrej myśli że uzupełnienie i odp. pomoże.
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Re: Sprzęgło nie działa

Postprzez kluivert83 » 22 lip 2014, o 13:22

Dolanie płynu nie pomogło.

Nie wiem czy teraz holować samochód do domu czy też do zakładu naprawczego w okolicy

Niby do 400 km jest darmowe więc zostanie jeszcze ok 250. 100 w Polsce też jest darmowe

Czy ktoś naprawiał samochód na Węgrzech i wie jak to wygląda?
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez szmic » 22 lip 2014, o 13:38

rozumiem że dolałeś i odpowietrzyłeś na skrzyni
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Re: Sprzęgło nie działa

Postprzez kluivert83 » 22 lip 2014, o 13:45

a jak odpowietrzyć?

Dolałem i naciskałem wiele razy sprzegło. Jak skuteczniej odpowietrzyć?
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez szmic » 22 lip 2014, o 14:04

eno kolego na skrzyni jest odpowietrznik taki sam jak do odpowietrzenia hamulca, trzeba napompować i trzymać pedał a druga osoba lekko popuszcza odpowietrznik i tak kilka razy aż wypompujesz powietrze i poleci płyn , dobrze mieć do tego kawałek wężyka i słoik, a płynu ile było w zbiorniku, połączenie z cięgnem przełożenia na skrzyni jest ok nie urwało się nic, a może przyczyna leży w samym pedale sprzęgła
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Re: Sprzęgło nie działa

Postprzez kluivert83 » 22 lip 2014, o 14:34

Ok Próbowałem tylko nie wiem;

- jak napompować skoro sprzęgło jest luźne?
- jak to odkręcić. Na końcu jest nakładka plastikowa i jej kręcenie nic nie daje? Czy to trzeba poluzować tą śrubę przy tej czarnej nakładce.? Rozmiar ok 10-11. Przepraszam ale jestem laikiem i nigdy tego nie robiłem?
kluivert83
Kierowca
 
Posty: 20
Dołączył(a): 25 kwi 2014, o 17:58
Silnik: 1.7 CDTI Z17DTH

Re: Sprzęgło nie działa

Postprzez szmic » 22 lip 2014, o 14:38

no to jak jest całkowicie luźne tzn że brak połączenia pedał - skrzynia, pisałem o tym wcześniej czy sprawdzałeś, cos mi się wydaje że bez mechanika nie da rady, kończą mi się pomysły jak Ci pomóc na odległość
szmic
Weteran
 
Posty: 775
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ

Następna strona

Powrót do Zawieszenie, układ kierowniczy, jezdny, hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

stat4u