Opel Astra III


Przebieg licznik gości
Astra | porady | usterki | akcje serwisowe | forum | giełda | powiadomienia | kontakt | szukaj | o stronie

Ogrzewanie nie daje ciepłego powietrza i niska temp. silnika

Moderator: piotii

Ogrzewanie nie daje ciepłego powietrza i niska temp. silnika

Postprzez kbnn » 22 lis 2018, o 10:35

Cześć,

mam pewien problem. Czy to używając klimatyzacji, czy zwykłego ogrzewania (ustawione na maksimum) powietrze z nawiewu nie jest gorące.

Po 15 minutach jazdy jest ono letnie (nie wieje zimnem, jest lekko ciepłe). Dopiero po kolejnych kilometrach jazdy powietrze jest cieplejsze, ale to i tak bez porównania z tym jak mocno grzało w poprzednią zimą.

Dlatego przeprowadziłem testy:

Na ogrzewaniu:
Ruszam - temp. 10 stopni
Po 10 minutach (5,5 km) - temp. 40 stopni (jazda po mieście, obroty max 2400)
Po 20 minutach (11,5 km) - temp. 45 stopni (wciąż jazda po mieście). Tu powietrze było letnie.
Po 25 minutach (15 km) - temp. spadła do około 40-43 stopni i jechałem drogą ekspresową (100km/h obroty 3000)
Po 30 minutach gdzie stalem troche na światłach i przejechałem 1 km po mieście temperatura wzrosła do max. 48 stopni. Powietrze letnie, troszkę cieplejsze.
Także maksymalnie uzyskałem temperaturę 48 stopni, a jechałem 30 minut i przejechałem prawie 17 km. Chyba coś jest jednak nie tak.

Dzisiaj jadąc na klimatyzacji jakieś 9 km (15 minut jazdy, trochę miasto, trochę autostrada) uzyskałem temperaturę silnika = 55 stopni.

Na koniec jazdy zczytałem jeszcze błędy:
ECN 01345E
ECN 059761

Dodam też że o ile się nie mylę to temperatura kiedy się otwiera termostat w moim silniku to 105 stopni.

Wiecie z czym może być problem? czym może być problem? Spotksliscie się z podobnym klopotem?

Astra H 1.6 115KM (A16XER).
kbnn
Kierowca
 
Posty: 21
Dołączył(a): 16 lut 2017, o 21:48
Silnik: 1.6 Z16XER

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez topiq » 22 lis 2018, o 12:01

Pewnie problem w termostacie. Za szybko się otwiera i masz objawy jak podajesz. Odpal zimny silnik na postoju, jakaś apka na komórkę albo menu serwisowe i sprawdzasz czy wąż od termostatu do chłodnicy chłodny czy nagrzewa się wraz z silnikiem. Takie objawy jak Ty miałem na zbyt wcześnie otwierającym się termostacie. Nawet w lecie na ekspresówce nie mogłem dogrzać silnika, po mieście maks 75 i stało. Termostat wymieniony i nawet w tych temperaturach na spokojnie do pracy 10 km silnik osiąga temperaturę pracy. U Ciebie najtaniej wymienić sam wkład, bo termostat z ogrzewaniem to parę setek.
Avatar użytkownika
topiq
Starszy klubowicz
 
Posty: 459
Dołączył(a): 30 lip 2018, o 22:38
Lokalizacja: Puławy
Silnik: 1.8 Z18XE

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez kbnn » 22 lis 2018, o 12:05

Dzięki za odpowiedź.

Możesz mi jeszcze podrzucić linka do tego wkładu, który najlepiej kupić? Zaproponuje to mechanikowi, ponieważ jak byłem o to zapytać to powiedział że wymiana termostatu z obudową i uszczelką minimum 380 zł do 550.
kbnn
Kierowca
 
Posty: 21
Dołączył(a): 16 lut 2017, o 21:48
Silnik: 1.6 Z16XER

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez topiq » 22 lis 2018, o 16:56

Podejrzewam, że część 26, ale najlepiej wyszukaj sobie wg VIN w tym katalogu https://opel.7zap.com/pl/car/a04/f/0/26-4/#26 to w spisie części będą tylko te do Twojego silnika.
Avatar użytkownika
topiq
Starszy klubowicz
 
Posty: 459
Dołączył(a): 30 lip 2018, o 22:38
Lokalizacja: Puławy
Silnik: 1.8 Z18XE

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez miranda » 22 lis 2018, o 17:28

kbnn
Tak przy okazji. Dopisz do swojego profilu rodzaj silnika. Wyszukiwanie w twoim długim poście jest jednak trochę upierdliwe. A i ty w przyszłości szybciej dostaniesz jakieś odpowiedzi :D
Avatar użytkownika
miranda
Moderator
 
Posty: 246
Dołączył(a): 21 cze 2012, o 16:28
Silnik: 1.6 Z16XER

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez kbnn » 30 lis 2018, o 15:29

Termostat wymieniony, błędu nie ma. Jadę 20 minut, jakieś 10 km. Temperatura dobiła do 76 stopni. Czyli jest lepiej, ale chyba dalej jest coś nie tak... Jaką temperaturę powinienem uzyskać?
kbnn
Kierowca
 
Posty: 21
Dołączył(a): 16 lut 2017, o 21:48
Silnik: 1.6 Z16XER

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez topiq » 1 gru 2018, o 15:44

A odpowietrzyłeś układ i sprawdziłeś na postoju czy termostat się otwiera blisko temperatury roboczej? Jedno i drugie można zrobić jednocześnie. Oczywiście ogrzewanie wnętrza też lepiej wyłączyć, póki się nie nagrzeje do tych ok. 105 st. C u Ciebie.
Avatar użytkownika
topiq
Starszy klubowicz
 
Posty: 459
Dołączył(a): 30 lip 2018, o 22:38
Lokalizacja: Puławy
Silnik: 1.8 Z18XE

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez piotii » 1 gru 2018, o 20:16

topiq napisał(a):A odpowietrzyłeś układ i sprawdziłeś na postoju czy termostat się otwiera blisko temperatury roboczej? Jedno i drugie można zrobić jednocześnie. Oczywiście ogrzewanie wnętrza też lepiej wyłączyć, póki się nie nagrzeje do tych ok. 105 st. C u Ciebie.

u mnie układ sam się odpowietrzył po tygodniu dolałem 0,7 l płynu ( mam instalację gazową )
Avatar użytkownika
piotii
Moderator
 
Posty: 332
Dołączył(a): 8 paź 2018, o 16:08
Lokalizacja: Chociszew
Silnik: 1.6 Z16XEP

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez topiq » 2 gru 2018, o 11:39

Ja przy okazji odpowietrzania, sprawdziłem sprawność nowego termostatu i szczelność czy Reinzosil trzyma. Wolałbym się o tym w trasie nie przekonać.
Avatar użytkownika
topiq
Starszy klubowicz
 
Posty: 459
Dołączył(a): 30 lip 2018, o 22:38
Lokalizacja: Puławy
Silnik: 1.8 Z18XE

Re: Ogrzewanie nie daje ciepłego powietrza i niska temp. sil

Postprzez kbnn » 3 gru 2018, o 15:00

Jedynie póki co znalazłem czas, aby zrobić pomiary w czasie jazdy, oto one:

Pierwsze 2 km miasto; potem droga ekspresowa gdzie utrzymywałem około 100 km/h; i ostatnie 1,5 km w mieście. Ogrzewanie całkowicie WYŁĄCZONE. Na dworze 6 stopni.

0 km - godz. 10.23 - 10 stopni
6.5 km - 10.32 - 75
9.8 km - 10.34 - 90
11.1 km - 10.35 - 95
13.7 km- 10.37 - 99 (od teraz zaczynają się wahania temperatur pomiędzy 95, a 99 stopni)
16.7 km - 10.39 - 95-99
18.2 km - 10.43 - 95-99

Do 105 stopni jak widać nie dobiłem. Co możecie powiedzieć o tych wynikach?

Raz też wyrzuciło informację o niskim stanie płynu chłodniczego, mimo że jest max. Przy okazji dopytam... Bo zawsze myślałem że mam uszkodzony czujnik w zbiorniku bo te powiadomienia bardzo często mi wyskakują, natomiast może to jest jakiś głębszy temat? I to powiadomienie podpowiada, że jednak jest jeszcze dodatkowy problem, który może wpływać na temperaturę silnika? Co myślicie?
kbnn
Kierowca
 
Posty: 21
Dołączył(a): 16 lut 2017, o 21:48
Silnik: 1.6 Z16XER

Następna strona

Powrót do Klimatyzacja i ogrzewanie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

stat4u