Opel Astra III


Przebieg licznik gości
Astra | porady | usterki | akcje serwisowe | forum | giełda | powiadomienia | kontakt | szukaj | o stronie

Brak pierwszego biegu wentylatora chlodnicy

Moderator: piotii

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez Łuki84 » 19 sie 2018, o 18:58

Witam,

Jestem przed wymianą opornicy w moim autku bo objawy mam takie jak wcześniej koledzy pisali w poprzednich postach . Chciałem się jedynie dopytać tych osób które już jeżdżą na tych zrobionych przez siebie opornicach. Otóż ile czasu już tak jeździcie z tymi wymienionymi opornicami które zrobiliście sami i najważniejsze pytanie przy ilu stopniach nagrzania załącza się Wan teraz wentylator chłodnicy na tym pierwszym biegu .

.... ja mam sytuacje ze wentylator załącza mi się przy włączonej klimie co jakiś czas i na chwile wiec wnioskuje ze mam tylko 2 bieg chłodzenia ... I teraz powiedzcie proszę czy dobrze rozumiem : czy po wymianie opornicy , kiedy włączę klime to od razu zaleczy min się 11 bieg wentylatora i będzie on chodził cały czas ? No i przede wszystkim interesuje mnie ta temperatura załączenia się 1 biegu wentylatora kiedy jedziemy bez włączonej klimy

Dziękuje z góry za informacje .
Łuki84
Nauka jazdy
 
Posty: 2
Dołączył(a): 19 sie 2018, o 06:31
Silnik: 1.6 Z16XEP

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez Łuki84 » 22 sie 2018, o 06:49

.... Panowie jestem po wstępnych oględzinach mojej opornicy ... no i oczywiście okazało się ze jest przerwana ... udało się ją reanimować to znaczy połączyłem zerwany drut oporowy wkładem od kostki elektrycznej i co się okazało : auto po włączeniu klimatyzacji po jakimś chwilowym czasie załącza wentylator chłodnicy na pierwszy bieg i chodzi on około 10-15 sekun po czym zatrzymuje się i za jakiś czas ponawia ten sam proces ... przy wyłączonej klimie wentylator załącza mi się dopiero przy 113 stopniach ( temp. wyświetlana na ekranie w środku auta ) po czym schodzi do 107 i się wyłącza no i proces się powtarza w przypadku gdy temperatura znów rośnie do tych 113 stopni.
Chciałem się Was dopytać o tą temp. 113 stopni czy jest wszystko u mnie ok ? Z informacji z netu wyczytałem że te silniki ponoć tak maja ... Z góry dziękuje za Wasze spostrzeżenia .
Łuki84
Nauka jazdy
 
Posty: 2
Dołączył(a): 19 sie 2018, o 06:31
Silnik: 1.6 Z16XEP

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez Astra_wroc » 16 lut 2020, o 21:00

Przeczytałem już wiele postów w tym temacie i nie wiem dalej jak powinien prawidłowo działać wentylator chłodnicy silnik A16xer 115km. U mnie mechanik przy okazji innej naprawy stwierdził, że nie mam 1 biegu ( u mnie są 2 biegi i jeden wentylator). Podjechałem autem do elektromechanika - dobry ogarnięty, robi chyba wszystko. Wymontował rezystor posprawdzał i okazało się że uszkodzony był bezpiecznik topikowy, wymienił polutował i gotowe. Żeby stwierdzić czy ok to w skrzynce bezpieczników, powyciągał przekaźniki i wymusił uruchomienie 1 i 2 biegu pozwierał przewodami w skrzyncen i faktycznie wentylator uruchamiał się z różnymi prędkościami. Niestety ale miałem wtedy uszkodzoną klimatyzacje, sprężarka do wymiany poszła i teraz klima 100 % sprawna. Po właczeniu kilmy (na postoju silnik cieply po krótkiej trasie) wentylator nie włącza sie od razu, dopiero po chwili uruchamia sie na chwile, ale nie wiem czy to 1 czy 2 bieg, i tak włącza sie i wyłącza. I czy tak ma być, w jaki sposób sprawdzić czy mam 2 biegi wentylatora?
Astra_wroc
Kierowca
 
Posty: 18
Dołączył(a): 30 gru 2019, o 21:11
Silnik: 1.6 Z16XER

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez GrzesiekSz-n » 16 lut 2020, o 21:39

Jeżeli wentylator włącza się i wyłącza co chwilę, to nie masz biegu 1, tylko od razu wchodzi na bieg 2.
A ponieważ wentylator kręci się bardzo szybko, to szybko schłodzi chłodnicę i się wyłącza - i tak w kółko...
GrzesiekSz-n
Kierowca
 
Posty: 24
Dołączył(a): 23 maja 2018, o 20:03
Silnik: 1.6 Z16XEP

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez Astra_wroc » 16 lut 2020, o 21:45

Ok, to jak sprawdzić dlaczego 1 bieg nie rusza, przekażnik czy co innego? Jeśli rezystor wentylatora jest zrobiony.
Astra_wroc
Kierowca
 
Posty: 18
Dołączył(a): 30 gru 2019, o 21:11
Silnik: 1.6 Z16XER

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez GrzesiekSz-n » 16 lut 2020, o 22:36

Opisałem to dosyć dokładnie we wcześniejszych postach, jak sprawdzić czy dochodzi napięcie do kostki przy wentylatorze. Poczytaj wcześniejsze posty.
GrzesiekSz-n
Kierowca
 
Posty: 24
Dołączył(a): 23 maja 2018, o 20:03
Silnik: 1.6 Z16XEP

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez Astra_wroc » 17 lut 2020, o 11:33

Czytałem cały wątek, ale mi chodzi o to ze chce pojechac na reklamacje do tego elektryka i udowonic mu bez wyciagania rezystora, że nie działa. On może nie wiedzieć, ze wentylator na 1 biegu ma ruszyć po właczeniu klimy bo Opel tak wymyślił. Tak jak pisałem on po naprawie przy przekażnikach w skrzynce bezpiecznikow uruchamiał oba biegi wentylarora.
Astra_wroc
Kierowca
 
Posty: 18
Dołączył(a): 30 gru 2019, o 21:11
Silnik: 1.6 Z16XER

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez Patrykus » 17 lut 2020, o 22:09

to podłącz interfejs i zrób test biegów wentylatora
Patrykus
Weteran
 
Posty: 522
Dołączył(a): 14 wrz 2016, o 13:23
Silnik: 1.7 CDTI Z17DTR

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez Astra_wroc » 18 lut 2020, o 06:48

O dzięki to jest jakiś pomysł, tak sie składa że właśnie przyszedł mi opcom, jeszcze nie używałem go. Podeśle ktoś instrukcje lub linka jak zrobić taki test?
Astra_wroc
Kierowca
 
Posty: 18
Dołączył(a): 30 gru 2019, o 21:11
Silnik: 1.6 Z16XER

Re: Brak pierwszego biegu wentylatora chlodnicy

Postprzez Patrykus » 18 lut 2020, o 08:08

Patrykus
Weteran
 
Posty: 522
Dołączył(a): 14 wrz 2016, o 13:23
Silnik: 1.7 CDTI Z17DTR

Poprzednia stronaNastępna strona

Powrót do Klimatyzacja i ogrzewanie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

stat4u