Opel Astra III


Przebieg licznik gości
Astra | porady | usterki | akcje serwisowe | forum | giełda | powiadomienia | kontakt | szukaj | o stronie

Przygasający silnik i opóźnione wspomaganie

Porady, problemy, opinie związanie z silnikami i ogólnie napędem wysokoprężnym.

Moderator: piotii

Przygasający silnik i opóźnione wspomaganie

Postprzez White » 22 cze 2021, o 13:28

dzień dobry

astra H kombi 2007 rok 1.3 cdti 90km polski salon oryg przebieg 164 tys.

proszę o pomysły gdzie szukać problemu przy następującym problemie.

od kilku miesiecy, zwłaszcza gdy temperatury były jeszcze bardziej zimowe niż wiosenne, auto po odpaleniu rano potrafiło zrzucić obroty do połowy normalnych wartości na jałowym. pockilkuntakich spadkach i wyrównywaniu sytuacja się uspokajała.

inny wariant to odpalenie bez objawów, przejechanie 2 km do sklep, odpalenie ponowne po godzinie i spadki obrotow nawet poniżej połowy prawidlowego zakresu. Zdażyło się kilka razy, że obroty były już za niskie i auto gasło. Po ruszeniu z miejsca i przejechaniu kilkuset metrów wszystko wracało do normy.
obroty ogólnie na jałowym nie falują, trzymają się równo na ostatniej kresce przed 1 000 obr.

czasami lecz nie zawsze jednocześnie dochodziło do opóźnionego załączenia wspomagania. tzn. potrzebowało kilkunastu sekuns by zacząć działać. odpalasz chcesz skręcić i jest duzy opor, dopiero po kilku, kilkunastu sekundach zaczynało normalnie pracować.

w ostatnich tygodniach gdzie temperatur jest wyzsza chociaż może nie ma to znaczenia, obserwuje raczej bardzo rzadkie zachwiania obrotow i ich spadania, tak samo jak wspomagania lecz to akurat przydarzyło sie chociażby dziś rano.

akumulator jest nowy, jego ładowanie też jest ok. moze to być kwestia przepływomierza lub rolek prowadzacych/napinających?

z góry dziękuję za pomoc
White
Kierowca
 
Posty: 11
Dołączył(a): 23 sie 2015, o 07:44
Silnik: 1.9 CDTI Z19DTH

Re: Przygasający silnik i opóźnione wspomaganie

Postprzez White » 28 cze 2021, o 12:17

cześć,

spróbuje jeszcze ktoś pomóc? w komputerze sprawdziłem, że napiecie spada do 10.5v przy rozruchu a ładowanie przy włączonych swiatłach to 13.9-14

dzięki
White
Kierowca
 
Posty: 11
Dołączył(a): 23 sie 2015, o 07:44
Silnik: 1.9 CDTI Z19DTH


Powrót do Napęd, silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

stat4u